<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ar-EG" data-ab="0" dir="rtl">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PZX7L4F');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="MlCgt3L4mPPKo3J7DMcY8e7hoymssInWnJXqArHHwaA" name="google-site-verification">
    <meta content="43aeb85f46" name="verify-admitad">
    <meta content="c6ded7fed8f95710b73ca85a3b930be3" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-rtl-3f4a168456.css" rel="stylesheet">
<link href="/assets/forms-rtl-a74888fdac.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notonaskharabic.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="eg",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-26",googleTrackingDomain:"homify.com.eg",env:"production",locale:"eg",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\u063a\u0631\u0641",icon:"instagram"},professionals:{type:"\u062e\u0628\u0631\u0627\u0621 \u0627\u0644\u062a\u0635\u0645\u064a\u0645",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: eg.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u0627\u0644\u0645\u062c\u0644\u0629",icon:"instagram"},projects:{type:"\u0645\u0634\u0627\u0631\u064a\u0639",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/eg.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'eg'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.7d3ebedeb2e5dd5b0644.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>أعثر على أفضل أعمال آخرى في Ho Chi Minh City | هومفاي</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="lpQB3oP6sAaUdLRIG6H21YWBsK/FRpTxyB1UqbY4+bAXcro/e90kbSv1Ixta9cKuCSQSOE11Rkd4I5Wf3xqFkg==" name="csrf-token">

<link href='https://www.homify.com.eg/professionals/other-businesses-in-ho-chi-minh-city' rel='canonical' />





<meta name="description" property="og:description" content="أعمال آخرى في Ho Chi Minh City: أعثر على الخبير المناسب في منطقتك. تصفح ملفاتهم الشخصية  وصورهم وتقييماتهم لاختيار أفضل خبير لمشروعك" lang="ar-EG">
<meta name="keywords" content="homify, هوميفاي، معماري، عمارة، تصميم داخلي، بناء، الديكور، أثاث، مصمم داخلي، بناية، غرفة، مهندس معماري، مصمم ديكور، القاهرة، مصر، البيت، المنزل، عقارات" lang="ar-EG">

<meta content="article" property="og:type">
<meta content="homify.com.eg" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="أعثر على أفضل أعمال آخرى في Ho Chi Minh City | هومفاي">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/other-businesses-in-ho-chi-minh-city"},"","/professionals/other-businesses-in-ho-chi-minh-city")</script>
<style id=css></style>

</head>
<body class="layout locale--eg" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eسياسة الخصوصية\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.b077e18b6dd44439432d.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="اغلاق"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		الرجاء استخدام متصفح احدث لان نسخه المتصفخ خاصتك غير مدعومه حاليا
	</p>
	<p class="popup-browser-banner">
		حتي يتثني لك الحصول علي تجربه تصفح افضل لتصميمات المنازل لدينا، الرجاء تحميل نسخه متصفح أحدث مجانا من خلال النقر علي هذا الزر
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-PZX7L4F'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.3ed73bd3fdefaa373c87.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt=" هوميفاي هو منصة مستقلة للهندسة المعمارية، التصميم الداخلي، الديكور الداخلي والبناء. يعمل هوميفاي على ربط  المستخدم والمصممين المعماريين والمهنيين في جميع أنحاء العالم بعضهم ببعض. ليكون هوميفاي الموقع الأول الذي تحتاجه لبناء منزل الحلم.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          الغرف
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          الخبراء
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          مجلة
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          سجل كخبير
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          بريميوم
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">خروج</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          تسجيل دخول
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;eg&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.8450b1b2d11830beaaa6.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt=" هوميفاي هو منصة مستقلة للهندسة المعمارية، التصميم الداخلي، الديكور الداخلي والبناء. يعمل هوميفاي على ربط  المستخدم والمصممين المعماريين والمهنيين في جميع أنحاء العالم بعضهم ببعض. ليكون هوميفاي الموقع الأول الذي تحتاجه لبناء منزل الحلم.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt=" هوميفاي هو منصة مستقلة للهندسة المعمارية، التصميم الداخلي، الديكور الداخلي والبناء. يعمل هوميفاي على ربط  المستخدم والمصممين المعماريين والمهنيين في جميع أنحاء العالم بعضهم ببعض. ليكون هوميفاي الموقع الأول الذي تحتاجه لبناء منزل الحلم.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          سجل كخبير
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            تسجيل دخول
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;eg&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eبريميوم\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=ar-EG"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.com.eg/professionals/api&quot;,&quot;categoryId&quot;:22,&quot;categoryName&quot;:&quot;أعمال آخرى&quot;,&quot;categoryNames&quot;:&quot;[\&quot; تصميم داخلي و ديكورات\&quot;,\&quot;تصميم حمامات\&quot;,\&quot;تصميم داخلي\&quot;,\&quot;تصميم مطابخ\&quot;,\&quot;مهندس معماري\&quot;,\&quot;مهندسين مساحات خارجية\&quot;,\&quot; أثاث\&quot;,\&quot; أرضيات\&quot;,\&quot; بلاط\&quot;,\&quot; حدائق\&quot;,\&quot; سطوح وأسقف\&quot;,\&quot;أعمال كهرباء\&quot;,\&quot;دهان\&quot;,\&quot;سباكة وصرف صحي\&quot;,\&quot;نجارة\&quot;,\&quot;أثاث وإكسسوارات\&quot;,\&quot;أدوات منزلية\&quot;,\&quot;أرضيات\&quot;,\&quot;أقمشة وتنجيد\&quot;,\&quot;إضاءة\&quot;,\&quot;إكسسوارات حمامات\&quot;,\&quot;تدفئة، تكييف\&quot;,\&quot;دهان وورق جدران\&quot;,\&quot;رخام وكراميكا\&quot;,\&quot;ستائر \&quot;,\&quot;لوازم حمامات ومطابخ\&quot;,\&quot;مدفأة\&quot;,\&quot; بناء\&quot;,\&quot; ترميم\&quot;,\&quot; حجارة و أسمنت\&quot;,\&quot;أثاث منزلي\&quot;,\&quot;أعمال تنظيف\&quot;,\&quot;مقاولون\&quot;,\&quot;مكاتب هندسية\&quot;,\&quot;مواد بناء\&quot;,\&quot; جدران خارجية\&quot;,\&quot;أرصفة وممرات\&quot;,\&quot;أعمال أرصفة\&quot;,\&quot;بوابات وأسوار\&quot;,\&quot;حدائق ومستلزمات الطرق الخارجية\&quot;,\&quot;مسابح و منتجعات\&quot;,\&quot;مصممون مساحات خارجية\&quot;,\&quot;أبواب \&quot;,\&quot;أبواب مرأب/كراج \&quot;,\&quot;أسطح ومزاريب\&quot;,\&quot;شبابيك ونوافذ\&quot;,\&quot;أخصائي ترتيب منزلي\&quot;,\&quot;أعمال آخرى\&quot;,\&quot;أعمال أقبية النبيذ\&quot;,\&quot;إستشاري ديكورات\&quot;,\&quot;إعلامي، مدون\&quot;,\&quot;تصنيع مطابخ\&quot;,\&quot;تنظيف بنايات\&quot;,\&quot;سلالم ودرابزين\&quot;,\&quot;سوق عبر الإنترنت\&quot;,\&quot;شركات نقل\&quot;,\&quot;شركة عقارات \&quot;,\&quot;صرف صحي\&quot;,\&quot;غرف اطفال\&quot;,\&quot;فنانون ومهَرّة\&quot;,\&quot;فنغ شوي\&quot;,\&quot;فني زجاج\&quot;,\&quot;فني لحام\&quot;,\&quot;فنيو مسارح خارجية\&quot;,\&quot;مدارس ومؤسسات\&quot;,\&quot;مصمم إضاءة\&quot;,\&quot;مصمم إنشاءات منزلية\&quot;,\&quot;مصمم المساحات الداخلية\&quot;,\&quot;مصمم داخلي\&quot;,\&quot;مصمم مواد بيئية\&quot;,\&quot;مصور فوتوغرافي\&quot;,\&quot;مقاولون أعمال طاقة شمسية\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;تصنيفات&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;كله&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:60,&quot;title&quot;:&quot; تصميم داخلي و ديكورات&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;تصميم حمامات&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;تصميم داخلي&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;تصميم مطابخ&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:2,&quot;title&quot;:&quot;مهندس معماري&quot;,&quot;path&quot;:&quot;/professionals/architects-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;مهندسين مساحات خارجية&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;مهنيون&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;كله&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:8,&quot;title&quot;:&quot; أثاث&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot; أرضيات&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot; بلاط&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot; حدائق&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot; سطوح وأسقف&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;أعمال كهرباء&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;دهان&quot;,&quot;path&quot;:&quot;/professionals/painters-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;سباكة وصرف صحي&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;نجارة&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;منتجات منزلية&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;كله&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:19,&quot;title&quot;:&quot;أثاث وإكسسوارات&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;أدوات منزلية&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;أرضيات&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;أقمشة وتنجيد&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;إضاءة&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:5,&quot;title&quot;:&quot;إكسسوارات حمامات&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;تدفئة، تكييف&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;دهان وورق جدران&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;رخام وكراميكا&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;ستائر &quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;لوازم حمامات ومطابخ&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;مدفأة&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;بناء وعمارة&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;كله&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:24,&quot;title&quot;:&quot; بناء&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot; ترميم&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot; حجارة و أسمنت&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;أثاث منزلي&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;أعمال تنظيف&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;مقاولون&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;مكاتب هندسية&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;مواد بناء&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;خارج المنزل&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;كله&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:49,&quot;title&quot;:&quot; جدران خارجية&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;أرصفة وممرات&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;أعمال أرصفة&quot;,&quot;path&quot;:&quot;/professionals/paving-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;بوابات وأسوار&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;حدائق ومستلزمات الطرق الخارجية&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;مسابح و منتجعات&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;مصممون مساحات خارجية&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;شبابيك، أبواب واسطح&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;كله&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;أبواب &quot;,&quot;path&quot;:&quot;/professionals/doors-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;أبواب مرأب/كراج &quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;أسطح ومزاريب&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;شبابيك ونوافذ&quot;,&quot;path&quot;:&quot;/professionals/windows-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;مقاولون وخدمات أخرى&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;كله&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:26,&quot;title&quot;:&quot;أخصائي ترتيب منزلي&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;أعمال آخرى&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:59,&quot;title&quot;:&quot;أعمال أقبية النبيذ&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;إستشاري ديكورات&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;إعلامي، مدون&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;تصنيع مطابخ&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;تنظيف بنايات&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;سلالم ودرابزين&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;سوق عبر الإنترنت&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;شركات نقل&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;شركة عقارات &quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;صرف صحي&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;غرف اطفال&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;فنانون ومهَرّة&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;فنغ شوي&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;فني زجاج&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;فني لحام&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;فنيو مسارح خارجية&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;مدارس ومؤسسات&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;مصمم إضاءة&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;مصمم إنشاءات منزلية&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;مصمم المساحات الداخلية&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;مصمم داخلي&quot;,&quot;path&quot;:&quot;/professionals/designers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;مصمم مواد بيئية&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;مصور فوتوغرافي&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;مقاولون أعمال طاقة شمسية&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-ho-chi-minh-city&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:39.039474,&quot;locale&quot;:&quot;eg&quot;,&quot;longitude&quot;:-77.491809,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/7648642/nova-life-coach-professionals&quot;,&quot;id&quot;:7648642,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_299,w_299,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1591770448/p/user/avatar/7648642/00.jpg&quot;,&quot;width&quot;:299,&quot;height&quot;:299},&quot;city&quot;:&quot;Vienna, VA, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;NoVA Life Coach Professionals&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3516931,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591773099/p/photo/image/3516931/nova-life-coach-professionals-career-coaching-1.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3516884/&quot;,&quot;id&quot;:3516884,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591770716/p/photo/image/3516884/nova-life-coach-professionals-career-coaching-2.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648642},&quot;resourcePath&quot;:&quot;/photo/3516884/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3516885/&quot;,&quot;id&quot;:3516885,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591770722/p/photo/image/3516885/nova-life-coach-professionals-executive-coaching-1.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648642},&quot;resourcePath&quot;:&quot;/photo/3516885/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3516886/&quot;,&quot;id&quot;:3516886,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591770723/p/photo/image/3516886/nova-life-coach-professionals-executive-coaching-2.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648642},&quot;resourcePath&quot;:&quot;/photo/3516886/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3516887/&quot;,&quot;id&quot;:3516887,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591770727/p/photo/image/3516887/nova-life-coach-professionals-health-coaching-1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:534},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648642},&quot;resourcePath&quot;:&quot;/photo/3516887/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3516888/&quot;,&quot;id&quot;:3516888,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591770728/p/photo/image/3516888/nova-life-coach-professionals-health-coaching-2.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648642},&quot;resourcePath&quot;:&quot;/photo/3516888/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3516883/&quot;,&quot;id&quot;:3516883,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591770714/p/photo/image/3516883/nova-life-coach-professionals-career-coaching-1.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7648642},&quot;resourcePath&quot;:&quot;/photo/3516883/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7648642/nova-life-coach-professionals&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-vienna-va-usa&quot;,&quot;short_description&quot;:&quot;We are trained and certified life coaches covering a wide range of disciplines and situations because we know that certification&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/8966237/lucky-chuckie-weed-delivery-dc&quot;,&quot;id&quot;:8966237,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_500,w_500,x_0,y_3/c_fill,h_#height,q_70,w_#width/v1650290165/p/user/avatar/8966237/luckychuckie+logo++tr+_3_.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;city&quot;:&quot;Washington, DC&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Lucky Chuckie Weed Delivery DC&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4121638,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650290380/p/photo/image/4121638/kolis7ybkt8xwt2eza4o.png&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4121639/&quot;,&quot;id&quot;:4121639,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650290387/p/photo/image/4121639/ujuxscv8sdhxyjakdzbi.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8966237},&quot;resourcePath&quot;:&quot;/photo/4121639/cannabis-narcotic-with-therapeutic-effects&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4121638/&quot;,&quot;id&quot;:4121638,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650290380/p/photo/image/4121638/kolis7ybkt8xwt2eza4o.png&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8966237},&quot;resourcePath&quot;:&quot;/photo/4121638/cannabis-narcotic-with-therapeutic-effects&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8966237/lucky-chuckie-weed-delivery-dc&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-washington-dc&quot;,&quot;short_description&quot;:&quot;ARE YOU LOOKING FOR A NEW WEED DELIVERY SERVICE? Lucky Chuckie is the best weed delivery service in DC, Maryland and Virginia&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/9159735/judiijane&quot;,&quot;id&quot;:9159735,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1661514800/p/user/avatar/9159735/0-weed_dispensary_dc__weed_dc__dc_dispensary__dc_weed_delivery__24_hour_dispensary__Cannabis_Store_DC__Best_weed_DC.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Washington, DC&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Judiijane&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4217868,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661514831/p/photo/projects/xteajibuieyxy6qyi2md.jpg&quot;,&quot;width&quot;:775,&quot;height&quot;:1024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4217869/&quot;,&quot;id&quot;:4217869,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661514831/p/photo/projects/wfmi5xipkk0vprvktst7.jpg&quot;,&quot;width&quot;:772,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9159735},&quot;resourcePath&quot;:&quot;/photo/4217869/judiijane&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4217870/&quot;,&quot;id&quot;:4217870,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661514831/p/photo/projects/ucmrconaicptdpuceota.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9159735},&quot;resourcePath&quot;:&quot;/photo/4217870/judiijane&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4217876/&quot;,&quot;id&quot;:4217876,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661514832/p/photo/projects/oqyge66j7ogekwrdmtcz.jpg&quot;,&quot;width&quot;:986,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9159735},&quot;resourcePath&quot;:&quot;/photo/4217876/judiijane&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4217871/&quot;,&quot;id&quot;:4217871,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661514831/p/photo/projects/eafgvlbd1xfi0fn3sjqk.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:867},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9159735},&quot;resourcePath&quot;:&quot;/photo/4217871/judiijane&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4217874/&quot;,&quot;id&quot;:4217874,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661514832/p/photo/projects/v1xkz3bxfhaxiyxbbrul.jpg&quot;,&quot;width&quot;:1008,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9159735},&quot;resourcePath&quot;:&quot;/photo/4217874/judiijane&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4217875/&quot;,&quot;id&quot;:4217875,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661514832/p/photo/projects/ullh00bod2iwce0va2ln.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:940},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9159735},&quot;resourcePath&quot;:&quot;/photo/4217875/judiijane&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/9159735/judiijane&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-washington-dc&quot;,&quot;short_description&quot;:&quot;Our mission is to be the most admired alternative medicinal company, providing high-quality, safe products while bringing&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/7596541/fm-event-productions&quot;,&quot;id&quot;:7596541,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1590438804/p/user/avatar/7596541/00_Logo_FM_Event_Productions_-_Copy_1.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Beltsville, MD, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;FM Event Productions&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3498555,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590438902/p/photo/image/3498555/Custom_Backdrops_-Step-_-Repeat-Vinyl-Graphic-Stands.jpg&quot;,&quot;width&quot;:830,&quot;height&quot;:553},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3498556/&quot;,&quot;id&quot;:3498556,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590438905/p/photo/image/3498556/Custom_Boxwood_Hedge_Backdrop_Banners_Step___Repeat.jpg&quot;,&quot;width&quot;:830,&quot;height&quot;:553},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7596541},&quot;resourcePath&quot;:&quot;/photo/3498556/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3498557/&quot;,&quot;id&quot;:3498557,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590438913/p/photo/image/3498557/Custom_Dance_Floor_Wrap.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7596541},&quot;resourcePath&quot;:&quot;/photo/3498557/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3498558/&quot;,&quot;id&quot;:3498558,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590438917/p/photo/image/3498558/Custom_Dance_Floor_Wrap__Lighting_Productions.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:932},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7596541},&quot;resourcePath&quot;:&quot;/photo/3498558/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3498561/&quot;,&quot;id&quot;:3498561,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590438957/p/photo/image/3498561/Custom_Stage_Wrap___Portable_Stage_Rental_1.jpg&quot;,&quot;width&quot;:556,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7596541},&quot;resourcePath&quot;:&quot;/photo/3498561/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3498559/&quot;,&quot;id&quot;:3498559,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590438936/p/photo/image/3498559/Custom_Dance_Floor_Wrap__Vinyl_Dance_Floor_3.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7596541},&quot;resourcePath&quot;:&quot;/photo/3498559/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3498555/&quot;,&quot;id&quot;:3498555,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590438902/p/photo/image/3498555/Custom_Backdrops_-Step-_-Repeat-Vinyl-Graphic-Stands.jpg&quot;,&quot;width&quot;:830,&quot;height&quot;:553},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7596541},&quot;resourcePath&quot;:&quot;/photo/3498555/pics&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7596541/fm-event-productions&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-beltsville-md-usa&quot;,&quot;short_description&quot;:&quot;At FM Event Productions we specialized in weddings and private events, we offer Custom Dance Floor Wrap, Custom Stage Wrap&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/7730725/gutterdogs-affordable-soft-power-washing-safe-roof-cleaning-maryland&quot;,&quot;id&quot;:7730725,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_282,w_282,x_7,y_3/c_fill,h_#height,q_70,w_#width/v1594012074/p/user/avatar/7730725/00_Logo.jpg&quot;,&quot;width&quot;:282,&quot;height&quot;:282},&quot;city&quot;:&quot;Forestville, MD, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;GUTTERDOGS Affordable Soft Power Washing \u0026 Safe Roof Cleaning Maryland&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3546366,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594012189/p/photo/image/3546366/01_Cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3546367/&quot;,&quot;id&quot;:3546367,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594012191/p/photo/image/3546367/brick-paver-cleaning-after1-sm.jpg&quot;,&quot;width&quot;:638,&quot;height&quot;:310},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7730725},&quot;resourcePath&quot;:&quot;/photo/3546367/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3546366/&quot;,&quot;id&quot;:3546366,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594012189/p/photo/image/3546366/01_Cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7730725},&quot;resourcePath&quot;:&quot;/photo/3546366/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3546368/&quot;,&quot;id&quot;:3546368,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594012194/p/photo/image/3546368/brick-paver-cleaning-before-sm_gt.jpg&quot;,&quot;width&quot;:638,&quot;height&quot;:310},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7730725},&quot;resourcePath&quot;:&quot;/photo/3546368/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3546369/&quot;,&quot;id&quot;:3546369,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594012197/p/photo/image/3546369/concrete-cleaning-service-maryland-1-sm.jpg&quot;,&quot;width&quot;:638,&quot;height&quot;:310},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7730725},&quot;resourcePath&quot;:&quot;/photo/3546369/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3546370/&quot;,&quot;id&quot;:3546370,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594012199/p/photo/image/3546370/deck-wash-maryland-after-sm.jpg&quot;,&quot;width&quot;:638,&quot;height&quot;:310},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7730725},&quot;resourcePath&quot;:&quot;/photo/3546370/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3546371/&quot;,&quot;id&quot;:3546371,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594012201/p/photo/image/3546371/deck-wash-maryland-before_comp-sm.jpg&quot;,&quot;width&quot;:638,&quot;height&quot;:310},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7730725},&quot;resourcePath&quot;:&quot;/photo/3546371/pics&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7730725/gutterdogs-affordable-soft-power-washing-safe-roof-cleaning-maryland&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-forestville-md-usa&quot;,&quot;short_description&quot;:&quot;250+ Reviews on YouTube! GUTTERDOGS is an affordable Roof Cleaning, soft low pressure house power washing service (aka soft&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/9192870/sr-drivers-insurance-solutions-of-columbia&quot;,&quot;id&quot;:9192870,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_194,w_194,x_43,y_0/c_fill,h_#height,q_70,w_#width/v1664172332/p/user/avatar/9192870/LOGO.jpg&quot;,&quot;width&quot;:194,&quot;height&quot;:194},&quot;city&quot;:&quot;Columbia, MD&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;SR Drivers Insurance Solutions of Columbia&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4236743,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664173328/p/photo/projects/virtpcpiepfxqdxy2mw2.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:194},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4236743/&quot;,&quot;id&quot;:4236743,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664173328/p/photo/projects/virtpcpiepfxqdxy2mw2.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:194},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9192870},&quot;resourcePath&quot;:&quot;/photo/4236743/sr-drivers-insurance-solutions-of-columbia&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4236745/&quot;,&quot;id&quot;:4236745,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664173328/p/photo/projects/bnlzrlve7lbyzim6lctg.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:212},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9192870},&quot;resourcePath&quot;:&quot;/photo/4236745/sr-drivers-insurance-solutions-of-columbia&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4236744/&quot;,&quot;id&quot;:4236744,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664173328/p/photo/projects/j2ivzuyxnev0gpnjpnnz.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:251},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9192870},&quot;resourcePath&quot;:&quot;/photo/4236744/sr-drivers-insurance-solutions-of-columbia&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/9192870/sr-drivers-insurance-solutions-of-columbia&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-columbia-md&quot;,&quot;short_description&quot;:&quot;The Top SR22 Insurance Columbia MD Has To Offer! Our team of experienced agents are here to help you transition into affordable&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/7963631/puroclean-emergency-restoration&quot;,&quot;id&quot;:7963631,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1600584099/p/user/avatar/7963631/00_logo-jpg.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Linthicum Heights, MD, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Puroclean Emergency Restoration&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3620793,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600584165/p/photo/image/3620793/01_cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3620793/&quot;,&quot;id&quot;:3620793,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600584165/p/photo/image/3620793/01_cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7963631},&quot;resourcePath&quot;:&quot;/photo/3620793/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3620794/&quot;,&quot;id&quot;:3620794,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600584167/p/photo/image/3620794/biohazard-homepage.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7963631},&quot;resourcePath&quot;:&quot;/photo/3620794/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3620795/&quot;,&quot;id&quot;:3620795,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600584170/p/photo/image/3620795/fire-and-smoke-homepage.jpg&quot;,&quot;width&quot;:650,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7963631},&quot;resourcePath&quot;:&quot;/photo/3620795/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3620796/&quot;,&quot;id&quot;:3620796,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600584173/p/photo/image/3620796/mold-homepage.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7963631},&quot;resourcePath&quot;:&quot;/photo/3620796/pics&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7963631/puroclean-emergency-restoration&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-linthicum-heights-md-usa&quot;,&quot;short_description&quot;:&quot;PuroClean Emergency Restoration is a local, reliable, and fast, property damage restoration company located in Linthicum&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/7714503/marriage-dua&quot;,&quot;id&quot;:7714503,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_512,w_512,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1593510375/p/user/avatar/7714503/MarriageDua_Logo.jpg&quot;,&quot;width&quot;:512,&quot;height&quot;:512},&quot;city&quot;:&quot;Nawanshahr, Punjab, India&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Marriage Dua&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3540382,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593510074/p/photo/image/3540382/dua_early_marriage.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:280},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3540382/&quot;,&quot;id&quot;:3540382,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593510074/p/photo/image/3540382/dua_early_marriage.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7714503},&quot;resourcePath&quot;:&quot;/photo/3540382/dua-for-early-marriage&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3540386/&quot;,&quot;id&quot;:3540386,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593510161/p/photo/image/3540386/dua_for_love_back.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7714503},&quot;resourcePath&quot;:&quot;/photo/3540386/most-powerful-dua-for-love-back&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3540388/&quot;,&quot;id&quot;:3540388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593510289/p/photo/image/3540388/getting_lost_love.jpg&quot;,&quot;width&quot;:470,&quot;height&quot;:265},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7714503},&quot;resourcePath&quot;:&quot;/photo/3540388/wazifa-for-getting-lost-love-back&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3559754/&quot;,&quot;id&quot;:3559754,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594974153/p/photo/image/3559754/dua_marriage_proposal.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7714503},&quot;resourcePath&quot;:&quot;/photo/3559754/dua-for-marriage-proposal-acceptance&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3559757/&quot;,&quot;id&quot;:3559757,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594974355/p/photo/image/3559757/love_you_back_dua.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7714503},&quot;resourcePath&quot;:&quot;/photo/3559757/dua-to-make-someone-love-you-back&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3559758/&quot;,&quot;id&quot;:3559758,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594974430/p/photo/image/3559758/Dua_to_change_husband_s_heart.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7714503},&quot;resourcePath&quot;:&quot;/photo/3559758/dua-to-make-my-husband-love-me&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7714503/marriage-dua&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-nawanshahr-punjab-india&quot;,&quot;short_description&quot;:&quot;Marriage dua is an online portal that provides dua for love and marriage problems. Our Islamic expert scholar Molvi Tahir&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/5822522/yahoo-customer-support-number&quot;,&quot;id&quot;:5822522,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_418,w_418,x_64,y_0/c_fill,h_#height,q_70,w_#width/v1588362392/p/user/avatar/5822522/20200402112520_image.jpg&quot;,&quot;width&quot;:418,&quot;height&quot;:418},&quot;city&quot;:&quot;San Jose, CA, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Yahoo Customer Support Number&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3465713,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588362713/p/photo/image/3465713/Yahoo_mail_tech_number.jpg&quot;,&quot;width&quot;:718,&quot;height&quot;:359},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3471387/&quot;,&quot;id&quot;:3471387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588707203/p/photo/image/3471387/instant_yahoo_support_number.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:281},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822522},&quot;resourcePath&quot;:&quot;/photo/3471387/get-help-at-yahoo-support-phone-number-1855-744-3666-with-expert&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3465713/&quot;,&quot;id&quot;:3465713,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588362713/p/photo/image/3465713/Yahoo_mail_tech_number.jpg&quot;,&quot;width&quot;:718,&quot;height&quot;:359},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822522},&quot;resourcePath&quot;:&quot;/photo/3465713/yahoo-mail-customer-support-phone-number-1855-744-3666&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3466414/&quot;,&quot;id&quot;:3466414,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588447887/p/photo/image/3466414/Contact_us_at_our_Yahoo_mail_Customer_Service_Number.jpg&quot;,&quot;width&quot;:868,&quot;height&quot;:332},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822522},&quot;resourcePath&quot;:&quot;/photo/3466414/yahoo-mail-customer-service-helpline-support-number-1855-744-3666&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3466415/&quot;,&quot;id&quot;:3466415,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588448280/p/photo/image/3466415/Affordable_Yahoo_Mail_Customer_Service_Helpline_number.jpg&quot;,&quot;width&quot;:868,&quot;height&quot;:405},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822522},&quot;resourcePath&quot;:&quot;/photo/3466415/talk-to-yahoo-mail-customer-service-helpline-support-number-1855-744-3666&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3468849/&quot;,&quot;id&quot;:3468849,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588615305/p/photo/image/3468849/Accurate_Solution_at_Yahoo_Support_Number.jpg&quot;,&quot;width&quot;:865,&quot;height&quot;:465},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822522},&quot;resourcePath&quot;:&quot;/photo/3468849/accurate-solution-at-yahoo-support-number-1855-744-3666&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3468872/&quot;,&quot;id&quot;:3468872,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1588616020/p/photo/image/3468872/technical_help_at_Yahoo_Mail_Customer_Service_Phone_Number.jpg&quot;,&quot;width&quot;:781,&quot;height&quot;:517},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822522},&quot;resourcePath&quot;:&quot;/photo/3468872/timely-and-perfect-24-7-yahoo-mail-phone-number-1855-744-3666&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5822522/yahoo-customer-support-number&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-san-jose-ca-usa&quot;,&quot;short_description&quot;:&quot;Yahoo mail is a reliable emailing platform where you can communicate with the friends and peoples around the globe.Sometime&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/5822608/yahoo-mail-support-number-1877-503-0107&quot;,&quot;id&quot;:5822608,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_400,w_400,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1576594523/p/user/avatar/5822608/data.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;city&quot;:&quot;Shaker Heights, OH, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Yahoo Mail Support Number 1877-503-0107&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:3294827,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576595625/p/photo/image/3294827/New_Project_22.jpg&quot;,&quot;width&quot;:980,&quot;height&quot;:252},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3294882/&quot;,&quot;id&quot;:3294882,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576598093/p/photo/image/3294882/Yahoo_Customer_Tech_Support_Numberr_2.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:550},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/photo/3294882/yahoo-mail-customer-support-phone-number-1877-503-0107&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3294826/&quot;,&quot;id&quot;:3294826,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576595361/p/photo/image/3294826/Contact_Yahoo_Representative.jpg&quot;,&quot;width&quot;:730,&quot;height&quot;:273},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/photo/3294826/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3294961/&quot;,&quot;id&quot;:3294961,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576601044/p/photo/image/3294961/Yahoo-Mail-Sign-in-Problems-banner-1024x320.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:320},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/photo/3294961/how-to-fix-yahoo-mail-issues-contact-yahoo-customer-support-number-1877-503-0107&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3294954/&quot;,&quot;id&quot;:3294954,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576600507/p/photo/image/3294954/3_customer-service-tollfree-yahoo-fb-banner.jpg&quot;,&quot;width&quot;:851,&quot;height&quot;:315},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/photo/3294954/contact-yahoo-customer-support-phone-number-1877-503-0107&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3294920/&quot;,&quot;id&quot;:3294920,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576600195/p/photo/image/3294920/9a87a6bd500da95449e392e6e192c3b3.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:310},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/photo/3294920/yahoo-mail-service-support-number-1877-503-0107&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3294919/&quot;,&quot;id&quot;:3294919,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576599782/p/photo/image/3294919/Customer_Support_Phone_Number_58.jpg&quot;,&quot;width&quot;:958,&quot;height&quot;:452},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/photo/3294919/yahoo-phone-number-1877-503-0107&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5822608/yahoo-mail-support-number-1877-503-0107&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-shaker-heights-oh-usa&quot;,&quot;short_description&quot;:&quot;help and support teamYahoo customer service number\u0026nbsp;1877-503-0107 &quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/6317554/al-fares-international-tents&quot;,&quot;id&quot;:6317554,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1549289835/p/user/avatar/6317554/Al_Fares_Logo_960_x_960_px.jpg&quot;},&quot;city&quot;:&quot;Sharjah&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;AL FARES INTERNATIONAL TENTS &quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:4,&quot;reviews_count&quot;:14,&quot;cover_photo&quot;:{&quot;id&quot;:2899864,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549290249/p/photo/image/2899864/Event_Venue.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1676},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/2899857/&quot;,&quot;id&quot;:2899857,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549290180/p/photo/image/2899857/29355242_446021975830634_3119117902455545646_o.jpg&quot;,&quot;width&quot;:2016,&quot;height&quot;:1650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317554},&quot;resourcePath&quot;:&quot;/photo/2899857/tents-event-marquees-temporary-structures-|-al-fares-international-tents-dubai-abu-dhabi-sharjah-riyadh&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/2899862/&quot;,&quot;id&quot;:2899862,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549290234/p/photo/image/2899862/12.jpg&quot;,&quot;width&quot;:2688,&quot;height&quot;:2200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317554},&quot;resourcePath&quot;:&quot;/photo/2899862/tents-event-marquees-temporary-structures-|-al-fares-international-tents-dubai-abu-dhabi-sharjah-riyadh&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/2899870/&quot;,&quot;id&quot;:2899870,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549290296/p/photo/image/2899870/Majestic_tent_-3.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1676},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317554},&quot;resourcePath&quot;:&quot;/photo/2899870/tents-event-marquees-temporary-structures-|-al-fares-international-tents-dubai-abu-dhabi-sharjah-riyadh&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/2899871/&quot;,&quot;id&quot;:2899871,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549290301/p/photo/image/2899871/Majestic_tent_-1.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1676},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317554},&quot;resourcePath&quot;:&quot;/photo/2899871/tents-event-marquees-temporary-structures-|-al-fares-international-tents-dubai-abu-dhabi-sharjah-riyadh&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/2899877/&quot;,&quot;id&quot;:2899877,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549290351/p/photo/image/2899877/4.jpg&quot;,&quot;width&quot;:2688,&quot;height&quot;:2200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317554},&quot;resourcePath&quot;:&quot;/photo/2899877/tents-event-marquees-temporary-structures-|-al-fares-international-tents-dubai-abu-dhabi-sharjah-riyadh&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/2899878/&quot;,&quot;id&quot;:2899878,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549290364/p/photo/image/2899878/Interior.jpg&quot;,&quot;width&quot;:2016,&quot;height&quot;:1650},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6317554},&quot;resourcePath&quot;:&quot;/photo/2899878/tents-event-marquees-temporary-structures-|-al-fares-international-tents-dubai-abu-dhabi-sharjah-riyadh&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6317554/al-fares-international-tents&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-sharjah&quot;,&quot;short_description&quot;:&quot;AL FARES INTERNATIONAL TENTS - the leading Tent manufacturer and Event solution provider based in UAE provide affordable&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/7781242/imar-insurance&quot;,&quot;id&quot;:7781242,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_455,w_455,x_20,y_0/c_fill,h_#height,q_70,w_#width/v1608706379/p/user/avatar/7781242/Imar_Logo.jpg&quot;,&quot;width&quot;:455,&quot;height&quot;:455},&quot;city&quot;:&quot;Mulgrave VIC, Australia&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;imar Insurance&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3699016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1607583086/p/photo/image/3699016/Screenshot_2.jpg&quot;,&quot;width&quot;:205,&quot;height&quot;:97},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3699016/&quot;,&quot;id&quot;:3699016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1607583086/p/photo/image/3699016/Screenshot_2.jpg&quot;,&quot;width&quot;:205,&quot;height&quot;:97},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7781242},&quot;resourcePath&quot;:&quot;/photo/3699016/leading-electricians-insurance-in-australia-|-imar&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7781242/imar-insurance&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-mulgrave-vic-australia&quot;,&quot;short_description&quot;:&quot;Imar provides comprehensive builders insurance to protect you and your business, helping to minimise any potential financial&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/8537907/fast-filings&quot;,&quot;id&quot;:8537907,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Sausalito&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Fast Filings&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3850456,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621342079/p/photo/image/3850456/Checklist_of_Divorce_Legal_Documents.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:6076},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3850456/&quot;,&quot;id&quot;:3850456,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621342079/p/photo/image/3850456/Checklist_of_Divorce_Legal_Documents.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:6076},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8537907},&quot;resourcePath&quot;:&quot;/photo/3850456/checklist-of-divorce-legal-documents&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3865008/&quot;,&quot;id&quot;:3865008,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1622651263/p/photo/image/3865008/Is_Your_Small_Business_Using_These_5_Tax_Deductions.jpg&quot;,&quot;width&quot;:1584,&quot;height&quot;:6067},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8537907},&quot;resourcePath&quot;:&quot;/photo/3865008/is-your-small-business-using-these-5-tax-deductions&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3953025/&quot;,&quot;id&quot;:3953025,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630789897/p/photo/image/3953025/What_Is_a_Certificate_of_Good_Standing.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:2774},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8537907},&quot;resourcePath&quot;:&quot;/photo/3953025/what-is-a-certificate-of-good-standing&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3999851/&quot;,&quot;id&quot;:3999851,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1635068198/p/photo/image/3999851/Why-Do-You-Need-a-Birth-Certificate-in-the-US.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:6812},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8537907},&quot;resourcePath&quot;:&quot;/photo/3999851/why-do-you-need-a-birth-certificate-in-the-u-s-&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4043541/&quot;,&quot;id&quot;:4043541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1639828120/p/photo/image/4043541/How_to_Open_a_Business_in_San_Diego.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:7527},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8537907},&quot;resourcePath&quot;:&quot;/photo/4043541/how-to-open-a-business-in-san-diego&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4096242/&quot;,&quot;id&quot;:4096242,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646329666/p/photo/image/4096242/8_Common_Mistakes_First-Time_Business_Owners_Make.jpg&quot;,&quot;width&quot;:1584,&quot;height&quot;:7056},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8537907},&quot;resourcePath&quot;:&quot;/photo/4096242/8-common-mistakes-first-time-business-owners-make&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8537907/fast-filings&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-sausalito&quot;,&quot;short_description&quot;:&quot;Get a California seller&#39;s permit in less than 10 minutes! With our secure ordering system and fast processing, you can have&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/8992693/sos-painting&quot;,&quot;id&quot;:8992693,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1648018733/p/user/avatar/8992693/1.jpg&quot;},&quot;city&quot;:&quot;Piscataway&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;SOS Painting&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4221469,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662015774/p/photo/projects/boq6ni7xeksul0nclshw.png&quot;,&quot;width&quot;:406,&quot;height&quot;:218},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4108871/&quot;,&quot;id&quot;:4108871,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648018848/p/photo/image/4108871/1.jpg&quot;,&quot;width&quot;:303,&quot;height&quot;:205},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8992693},&quot;resourcePath&quot;:&quot;/photo/4108871/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4221469/&quot;,&quot;id&quot;:4221469,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662015774/p/photo/projects/boq6ni7xeksul0nclshw.png&quot;,&quot;width&quot;:406,&quot;height&quot;:218},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8992693},&quot;resourcePath&quot;:&quot;/photo/4221469/exterior-painting-nj&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4221492/&quot;,&quot;id&quot;:4221492,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662017489/p/photo/projects/hekwaq6bxgrq4mnbqtzy.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:753},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8992693},&quot;resourcePath&quot;:&quot;/photo/4221492/interior-painting-new-jersey&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4221495/&quot;,&quot;id&quot;:4221495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662018621/p/photo/projects/mhuujogsrhhthjhooy9v.png&quot;,&quot;width&quot;:369,&quot;height&quot;:250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8992693},&quot;resourcePath&quot;:&quot;/photo/4221495/commercial-painters-near-me&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4221523/&quot;,&quot;id&quot;:4221523,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662020130/p/photo/projects/zpavoofahmnd4wfi1wcl.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:750},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8992693},&quot;resourcePath&quot;:&quot;/photo/4221523/house-painters-nj&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4221535/&quot;,&quot;id&quot;:4221535,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662023412/p/photo/projects/hh3w5pkanv1erbhkjqs2.png&quot;,&quot;width&quot;:369,&quot;height&quot;:250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8992693},&quot;resourcePath&quot;:&quot;/photo/4221535/exterior-house-painters-nj&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8992693/sos-painting&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-piscataway&quot;,&quot;short_description&quot;:&quot;Welcome to SOS Painting. We are a residential and commercial painting company specializing in customer relationships and&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/7910589/reviewcircles&quot;,&quot;id&quot;:7910589,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1599107602/p/user/avatar/7910589/mvemijuzznsvou8sds8q.jpg&quot;},&quot;city&quot;:&quot;Kolkata&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Reviewcircles&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3660160,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603988998/p/photo/image/3660160/Screenshot_39.jpg&quot;,&quot;width&quot;:666,&quot;height&quot;:359},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3660160/&quot;,&quot;id&quot;:3660160,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1603988998/p/photo/image/3660160/Screenshot_39.jpg&quot;,&quot;width&quot;:666,&quot;height&quot;:359},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7910589},&quot;resourcePath&quot;:&quot;/photo/3660160/ultra-hd-best-4k-tv-|-buyer’s-guide-reviews!&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3662809/&quot;,&quot;id&quot;:3662809,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604326622/p/photo/image/3662809/9_Best_Air_Purifier_In_India_2020_Buyer_s_Guide_Reviews.jpg&quot;,&quot;width&quot;:1414,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7910589},&quot;resourcePath&quot;:&quot;/photo/3662809/top-brands-for-your-home-best-air-purifier-in-india-2020-|-buyer-s-guide-reviews!&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3663918/&quot;,&quot;id&quot;:3663918,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1604422302/p/photo/image/3663918/BEST_LED_TV.jpg&quot;,&quot;width&quot;:744,&quot;height&quot;:415},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7910589},&quot;resourcePath&quot;:&quot;/photo/3663918/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/3871385/&quot;,&quot;id&quot;:3871385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623158808/p/photo/image/3871385/Colorful_Modern_Event_Announcement_Poster_3.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:1728},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7910589},&quot;resourcePath&quot;:&quot;/photo/3871385/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7910589/reviewcircles&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-kolkata&quot;,&quot;short_description&quot;:&quot;ReviewCircles\u0026nbsp;provides comprehensive \u0026amp; unbiased reviews and buying guide on electronics, gadgets, consumer durables&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/8916280/executive-cleaning-services-of-phoenix&quot;,&quot;id&quot;:8916280,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_128,w_128,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1642530115/p/user/avatar/8916280/Commercial_Cleaning_Services_in_Long_Island__NY___Executive_Cleaning_Services_2021-11-17_22-58-28.jpg&quot;,&quot;width&quot;:128,&quot;height&quot;:128},&quot;city&quot;:&quot;Phoenix&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Executive Cleaning Services of Phoenix&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4066029,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642530078/p/photo/image/4066029/Apartment-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066031/&quot;,&quot;id&quot;:4066031,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642530081/p/photo/image/4066031/Hospitality-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916280},&quot;resourcePath&quot;:&quot;/photo/4066031/executive-cleaning-services-of-phoenix&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066032/&quot;,&quot;id&quot;:4066032,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642530083/p/photo/image/4066032/Government-Facility-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916280},&quot;resourcePath&quot;:&quot;/photo/4066032/executive-cleaning-services-of-phoenix&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066033/&quot;,&quot;id&quot;:4066033,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642530086/p/photo/image/4066033/Executive-Cleaning-Services-Staff-Janitorial-Service.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916280},&quot;resourcePath&quot;:&quot;/photo/4066033/executive-cleaning-services-of-phoenix&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066034/&quot;,&quot;id&quot;:4066034,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642530087/p/photo/image/4066034/Executive-Cleaning-Services-scaled.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1707},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916280},&quot;resourcePath&quot;:&quot;/photo/4066034/executive-cleaning-services-of-phoenix&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066030/&quot;,&quot;id&quot;:4066030,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642530080/p/photo/image/4066030/Day-Porter-Services-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916280},&quot;resourcePath&quot;:&quot;/photo/4066030/executive-cleaning-services-of-phoenix&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066029/&quot;,&quot;id&quot;:4066029,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642530078/p/photo/image/4066029/Apartment-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916280},&quot;resourcePath&quot;:&quot;/photo/4066029/executive-cleaning-services-of-phoenix&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8916280/executive-cleaning-services-of-phoenix&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-phoenix&quot;,&quot;short_description&quot;:&quot;We&#39;re a family owned commercial cleaning company operating throughout Phoenix, AZ. From Office Cleaning, Commercial Janitorial&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/8916167/executive-cleaning-services-of-dallas-county&quot;,&quot;id&quot;:8916167,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_128,w_128,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1642524679/p/user/avatar/8916167/Commercial_Cleaning_Services_in_Long_Island__NY___Executive_Cleaning_Services_2021-11-17_22-58-28.jpg&quot;,&quot;width&quot;:128,&quot;height&quot;:128},&quot;city&quot;:&quot;Dallas&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Executive Cleaning Services of Dallas County&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4065966,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642524637/p/photo/image/4065966/Executive-Cleaning-Services-scaled.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1707},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4065970/&quot;,&quot;id&quot;:4065970,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642524645/p/photo/image/4065970/Apartment-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916167},&quot;resourcePath&quot;:&quot;/photo/4065970/dallas-office-cleaning-and-janitorial-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4065971/&quot;,&quot;id&quot;:4065971,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642524647/p/photo/image/4065971/Commercial_Cleaning_Services_in_Long_Island_NY_Executive_Cleaning_Services_2021-11-17_22-58-28.jpg&quot;,&quot;width&quot;:390,&quot;height&quot;:123},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916167},&quot;resourcePath&quot;:&quot;/photo/4065971/dallas-office-cleaning-and-janitorial-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4065972/&quot;,&quot;id&quot;:4065972,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642524649/p/photo/image/4065972/Day-Porter-Services-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916167},&quot;resourcePath&quot;:&quot;/photo/4065972/dallas-office-cleaning-and-janitorial-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4065967/&quot;,&quot;id&quot;:4065967,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642524639/p/photo/image/4065967/Hospitality-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916167},&quot;resourcePath&quot;:&quot;/photo/4065967/dallas-office-cleaning-and-janitorial-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4065968/&quot;,&quot;id&quot;:4065968,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642524641/p/photo/image/4065968/Government-Facility-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916167},&quot;resourcePath&quot;:&quot;/photo/4065968/dallas-office-cleaning-and-janitorial-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4065966/&quot;,&quot;id&quot;:4065966,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642524637/p/photo/image/4065966/Executive-Cleaning-Services-scaled.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1707},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916167},&quot;resourcePath&quot;:&quot;/photo/4065966/dallas-office-cleaning-and-janitorial-services&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8916167/executive-cleaning-services-of-dallas-county&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-dallas&quot;,&quot;short_description&quot;:&quot;We go above and beyond to help you look your best and stay protected, so you can focus on what matters most.   General&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/8916204/executive-cleaning-services-llc&quot;,&quot;id&quot;:8916204,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_128,w_128,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1642526494/p/user/avatar/8916204/Commercial_Cleaning_Services_in_Long_Island__NY___Executive_Cleaning_Services_2021-11-17_22-58-28.jpg&quot;,&quot;width&quot;:128,&quot;height&quot;:128},&quot;city&quot;:&quot;Charlotte&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Executive Cleaning Services, LLC&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4066003,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642526450/p/photo/image/4066003/Apartment-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066008/&quot;,&quot;id&quot;:4066008,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642526459/p/photo/image/4066008/Government-Facility-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916204},&quot;resourcePath&quot;:&quot;/photo/4066008/commercial-cleaners-in-charlotte&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066009/&quot;,&quot;id&quot;:4066009,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642526461/p/photo/image/4066009/Hospitality-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916204},&quot;resourcePath&quot;:&quot;/photo/4066009/commercial-cleaners-in-charlotte&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066003/&quot;,&quot;id&quot;:4066003,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642526450/p/photo/image/4066003/Apartment-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916204},&quot;resourcePath&quot;:&quot;/photo/4066003/commercial-cleaners-in-charlotte&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066005/&quot;,&quot;id&quot;:4066005,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642526454/p/photo/image/4066005/Day-Porter-Services-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916204},&quot;resourcePath&quot;:&quot;/photo/4066005/commercial-cleaners-in-charlotte&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066006/&quot;,&quot;id&quot;:4066006,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642526456/p/photo/image/4066006/Executive-Cleaning-Services-scaled.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1707},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916204},&quot;resourcePath&quot;:&quot;/photo/4066006/commercial-cleaners-in-charlotte&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4066004/&quot;,&quot;id&quot;:4066004,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642526451/p/photo/image/4066004/Commercial_Cleaning_Services_in_Long_Island_NY_Executive_Cleaning_Services_2021-11-17_22-58-28.jpg&quot;,&quot;width&quot;:390,&quot;height&quot;:123},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8916204},&quot;resourcePath&quot;:&quot;/photo/4066004/commercial-cleaners-in-charlotte&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8916204/executive-cleaning-services-llc&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-charlotte&quot;,&quot;short_description&quot;:&quot;\u0026nbsp; We&#39;re a family owned commercial cleaning company operating throughout Charlotte, NC. From Office Cleaning, Commercial&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/8942330/executive-cleaning-services-of-los-angeles&quot;,&quot;id&quot;:8942330,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_128,w_128,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1644249330/p/user/avatar/8942330/Commercial_Cleaning_Services_in_Long_Island__NY___Executive_Cleaning_Services_2021-11-17_22-58-28.jpg&quot;,&quot;width&quot;:128,&quot;height&quot;:128},&quot;city&quot;:&quot;Los Angeles&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Executive Cleaning Services of Los Angeles&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4079939,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644249295/p/photo/image/4079939/Apartment-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4079941/&quot;,&quot;id&quot;:4079941,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644249299/p/photo/image/4079941/Government-Facility-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8942330},&quot;resourcePath&quot;:&quot;/photo/4079941/executive-cleaning-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4079940/&quot;,&quot;id&quot;:4079940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644249297/p/photo/image/4079940/Hospitality-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8942330},&quot;resourcePath&quot;:&quot;/photo/4079940/executive-cleaning-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4079943/&quot;,&quot;id&quot;:4079943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644249303/p/photo/image/4079943/Executive-Cleaning-Services-Staff-Janitorial-Service.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8942330},&quot;resourcePath&quot;:&quot;/photo/4079943/executive-cleaning-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4079939/&quot;,&quot;id&quot;:4079939,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644249295/p/photo/image/4079939/Apartment-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8942330},&quot;resourcePath&quot;:&quot;/photo/4079939/executive-cleaning-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4079942/&quot;,&quot;id&quot;:4079942,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1644249301/p/photo/image/4079942/Executive-Cleaning-Services-scaled.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1707},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8942330},&quot;resourcePath&quot;:&quot;/photo/4079942/executive-cleaning-services&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4098906/&quot;,&quot;id&quot;:4098906,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646730957/p/photo/image/4098906/Hospitality-Cleaning-Executive-Cleaning-Services.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8942330},&quot;resourcePath&quot;:&quot;/photo/4098906/commercial-janitorial-services&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8942330/executive-cleaning-services-of-los-angeles&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-los-angeles&quot;,&quot;short_description&quot;:&quot;We&#39;re a family owned commercial cleaning company operating throughout Los Angeles, CA. From Office Cleaning, Commercial&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/professionals/8887349/rechard-jons&quot;,&quot;id&quot;:8887349,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1640793553/p/user/avatar/8887349/xmpqtbrmand1ni33jfzj.jpg&quot;},&quot;city&quot;:&quot;Newellville&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Rechard Jons&quot;,&quot;company_category_id&quot;:22,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4053246,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641231170/p/photo/image/4053246/GetPaidStock.com_-61d332c03f23b.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4053278/&quot;,&quot;id&quot;:4053278,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641231723/p/photo/image/4053278/GetPaidStock.com_-61d3349f08c0f.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8887349},&quot;resourcePath&quot;:&quot;/photo/4053278/guest-blog&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4053277/&quot;,&quot;id&quot;:4053277,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641231720/p/photo/image/4053277/GetPaidStock.com_-61d3348b54825.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:539},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8887349},&quot;resourcePath&quot;:&quot;/photo/4053277/guest-blog&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4053280/&quot;,&quot;id&quot;:4053280,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641231728/p/photo/image/4053280/GetPaidStock.com_-61d3349630633.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8887349},&quot;resourcePath&quot;:&quot;/photo/4053280/guest-blog&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4053279/&quot;,&quot;id&quot;:4053279,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641231726/p/photo/image/4053279/GetPaidStock.com_-61d334833467a.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8887349},&quot;resourcePath&quot;:&quot;/photo/4053279/guest-blog&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4053276/&quot;,&quot;id&quot;:4053276,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641231718/p/photo/image/4053276/GetPaidStock.com_-61d334a6c6c4b.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:614},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8887349},&quot;resourcePath&quot;:&quot;/photo/4053276/guest-blog&quot;},{&quot;href&quot;:&quot;https://www.homify.com.eg/photo/4053247/&quot;,&quot;id&quot;:4053247,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641231174/p/photo/image/4053247/GetPaidStock.com_-61d332c85d909.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8887349},&quot;resourcePath&quot;:&quot;/photo/4053247/home-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8887349/rechard-jons&quot;,&quot;company_category_name&quot;:&quot;أعمال آخرى&quot;,&quot;company_category_link&quot;:&quot;/professionals/أعمال-آخرى&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/أعمال-آخرى-in-newellville&quot;,&quot;short_description&quot;:&quot;Blogger.&quot;}],&quot;total&quot;:40184,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Ho Chi Minh City&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;اسكندريه&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-alexandria&quot;},{&quot;name&quot;:&quot;أسوان&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-aswan&quot;},{&quot;name&quot;:&quot;أسيوط&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-asyut&quot;},{&quot;name&quot;:&quot;الاسماعيلية&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-ismailia&quot;},{&quot;name&quot;:&quot;الأقصر&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-the-shortest&quot;},{&quot;name&quot;:&quot;الجيزة&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-giza&quot;},{&quot;name&quot;:&quot;الزقازيق&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-zagazig&quot;},{&quot;name&quot;:&quot;السويس&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-suez&quot;},{&quot;name&quot;:&quot;الفيوم&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-fayoum&quot;},{&quot;name&quot;:&quot;القاهرة&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-cairo&quot;},{&quot;name&quot;:&quot;المحلة الكبرى&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-mahalla-al-kubra&quot;},{&quot;name&quot;:&quot;المنصوره&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-mansoura&quot;},{&quot;name&quot;:&quot;المنيا&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-minya&quot;},{&quot;name&quot;:&quot;بور سعيد&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-port-said&quot;},{&quot;name&quot;:&quot;دمنهور&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-damanhour&quot;},{&quot;name&quot;:&quot;سوهاج&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-sohag&quot;},{&quot;name&quot;:&quot;طنطا&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-tanta&quot;},{&quot;name&quot;:&quot;قنا&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-qena&quot;},{&quot;name&quot;:&quot;كفر الدوار&quot;,&quot;href&quot;:&quot;/professionals/other-businesses-in-kafr-al-dawar&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="فلترة"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      فلترة
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="إلغاء"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      إلغاء
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"خبراء التصميم","item":"https://www.homify.com.eg/professionals"},{"@type":"ListItem","position":2,"Name":"other-businesses","item":"https://www.homify.com.eg/professionals/other-businesses"},{"@type":"ListItem","position":3,"Name":"Ho Chi Minh City","item":"https://www.homify.com.eg/professionals/other-businesses-in-ho-chi-minh-city"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"NoVA Life Coach Professionals","url":"https://www.homify.com.eg/professionals/7648642/nova-life-coach-professionals"},{"@type":"ListItem","position":2,"name":"Lucky Chuckie Weed Delivery DC","url":"https://www.homify.com.eg/professionals/8966237/lucky-chuckie-weed-delivery-dc"},{"@type":"ListItem","position":3,"name":"Judiijane","url":"https://www.homify.com.eg/professionals/9159735/judiijane"},{"@type":"ListItem","position":4,"name":"FM Event Productions","url":"https://www.homify.com.eg/professionals/7596541/fm-event-productions"},{"@type":"ListItem","position":5,"name":"GUTTERDOGS Affordable Soft Power Washing \u0026 Safe Roof Cleaning Maryland","url":"https://www.homify.com.eg/professionals/7730725/gutterdogs-affordable-soft-power-washing-safe-roof-cleaning-maryland"},{"@type":"ListItem","position":6,"name":"SR Drivers Insurance Solutions of Columbia","url":"https://www.homify.com.eg/professionals/9192870/sr-drivers-insurance-solutions-of-columbia"},{"@type":"ListItem","position":7,"name":"Puroclean Emergency Restoration","url":"https://www.homify.com.eg/professionals/7963631/puroclean-emergency-restoration"},{"@type":"ListItem","position":8,"name":"Marriage Dua","url":"https://www.homify.com.eg/professionals/7714503/marriage-dua"},{"@type":"ListItem","position":9,"name":"Yahoo Customer Support Number","url":"https://www.homify.com.eg/professionals/5822522/yahoo-customer-support-number"},{"@type":"ListItem","position":10,"name":"Yahoo Mail Support Number 1877-503-0107","url":"https://www.homify.com.eg/professionals/5822608/yahoo-mail-support-number-1877-503-0107"},{"@type":"ListItem","position":11,"name":"AL FARES INTERNATIONAL TENTS ","url":"https://www.homify.com.eg/professionals/6317554/al-fares-international-tents"},{"@type":"ListItem","position":12,"name":"imar Insurance","url":"https://www.homify.com.eg/professionals/7781242/imar-insurance"},{"@type":"ListItem","position":13,"name":"Fast Filings","url":"https://www.homify.com.eg/professionals/8537907/fast-filings"},{"@type":"ListItem","position":14,"name":"SOS Painting","url":"https://www.homify.com.eg/professionals/8992693/sos-painting"},{"@type":"ListItem","position":15,"name":"Reviewcircles","url":"https://www.homify.com.eg/professionals/7910589/reviewcircles"},{"@type":"ListItem","position":16,"name":"Executive Cleaning Services of Phoenix","url":"https://www.homify.com.eg/professionals/8916280/executive-cleaning-services-of-phoenix"},{"@type":"ListItem","position":17,"name":"Executive Cleaning Services of Dallas County","url":"https://www.homify.com.eg/professionals/8916167/executive-cleaning-services-of-dallas-county"},{"@type":"ListItem","position":18,"name":"Executive Cleaning Services, LLC","url":"https://www.homify.com.eg/professionals/8916204/executive-cleaning-services-llc"},{"@type":"ListItem","position":19,"name":"Executive Cleaning Services of Los Angeles","url":"https://www.homify.com.eg/professionals/8942330/executive-cleaning-services-of-los-angeles"},{"@type":"ListItem","position":20,"name":"Rechard Jons","url":"https://www.homify.com.eg/professionals/8887349/rechard-jons"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.14816fb8b4c035888609.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/other-businesses-in-ho-chi-minh-city" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء" alt=" هوميفاي هو منصة مستقلة للهندسة المعمارية، التصميم الداخلي، الديكور الداخلي والبناء. يعمل هوميفاي على ربط  المستخدم والمصممين المعماريين والمهنيين في جميع أنحاء العالم بعضهم ببعض. ليكون هوميفاي الموقع الأول الذي تحتاجه لبناء منزل الحلم.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ar"
        target="_blank"
      >
        مساعدة ودعم
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        تسجيل الشركات مجاني
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        كن مشترك <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>بريميوم</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        الاحكام و الشروط
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        سياسة الخصوصية
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        بصمة
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        مربع شارات
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        مواضيع
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        وظائف
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">الحصول على تجربة أفضل!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_eg.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_eg.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify حسب الدولة</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/other-businesses-in-ho-chi-minh-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -eg flag-link-eg"></span>
        </span>
				مصر
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          هوميفاي, جدد منزلك
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        تصفح ملايين الصور من خلال تطبيق هوميفاي!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.com.eg%2Fprofessionals%2Fother-businesses-in-ho-chi-minh-city&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        حمل التطبيق مجاناً
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          لا, شكراً
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.eg/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
