<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ar-EG" data-ab="0" dir="rtl">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PZX7L4F');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="MlCgt3L4mPPKo3J7DMcY8e7hoymssInWnJXqArHHwaA" name="google-site-verification">
    <meta content="43aeb85f46" name="verify-admitad">
    <meta content="c6ded7fed8f95710b73ca85a3b930be3" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-rtl-3f14dfc4bc.css" rel="stylesheet">
<link href="/assets/forms-rtl-a74888fdac.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notonaskharabic.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="eg",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-26",googleTrackingDomain:"homify.com.eg",env:"production",locale:"eg",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\u063a\u0631\u0641",icon:"instagram"},professionals:{type:"\u062e\u0628\u0631\u0627\u0621 \u0627\u0644\u062a\u0635\u0645\u064a\u0645",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: eg.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u0627\u0644\u0645\u062c\u0644\u0629",icon:"instagram"},projects:{type:"\u0645\u0634\u0627\u0631\u064a\u0639",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/eg.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'eg'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Pergola | هوميفاي</title>
  <meta content="*" data-resource-name="Project" data-resource-id="1163451" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.com.eg/projects/1163451/pergola' rel='canonical' />





<meta name="description" property="og:description" content="تصفح مشاريع لخبراء قد تلهمك في تصميم بيتك. Pergola من تنفيذ Haus Fargen هوميفاي" lang="ar-EG">
<meta name="keywords" content="homify, هوميفاي، معماري، عمارة، تصميم داخلي، بناء، الديكور، أثاث، مصمم داخلي، بناية، غرفة، مهندس معماري، مصمم ديكور، القاهرة، مصر، البيت، المنزل، عقارات" lang="ar-EG">

<meta content="article" property="og:type">
<meta content="homify.com.eg" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1658148273/p/photo/projects/cbedlsoclg4ieeq4okqi/colonial-balcony-haus-fargen.jpg' property='og:image'>

<meta property="og:title" content="Pergola | هوميفاي">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/projects/1163451/pergola"},"","/projects/1163451/pergola")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-rtl-a74888fdac.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-rtl-c3e645c3a6.css" />

</head>
<body class="layout locale--eg" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eسياسة الخصوصية\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="اغلاق"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		الرجاء استخدام متصفح احدث لان نسخه المتصفخ خاصتك غير مدعومه حاليا
	</p>
	<p class="popup-browser-banner">
		حتي يتثني لك الحصول علي تجربه تصفح افضل لتصميمات المنازل لدينا، الرجاء تحميل نسخه متصفح أحدث مجانا من خلال النقر علي هذا الزر
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-PZX7L4F'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt=" هوميفاي هو منصة مستقلة للهندسة المعمارية، التصميم الداخلي، الديكور الداخلي والبناء. يعمل هوميفاي على ربط  المستخدم والمصممين المعماريين والمهنيين في جميع أنحاء العالم بعضهم ببعض. ليكون هوميفاي الموقع الأول الذي تحتاجه لبناء منزل الحلم.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          الغرف
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          الخبراء
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          مجلة
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          سجل كخبير
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          بريميوم
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">خروج</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          تسجيل دخول
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;eg&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt=" هوميفاي هو منصة مستقلة للهندسة المعمارية، التصميم الداخلي، الديكور الداخلي والبناء. يعمل هوميفاي على ربط  المستخدم والمصممين المعماريين والمهنيين في جميع أنحاء العالم بعضهم ببعض. ليكون هوميفاي الموقع الأول الذي تحتاجه لبناء منزل الحلم.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء"	
     alt=" هوميفاي هو منصة مستقلة للهندسة المعمارية، التصميم الداخلي، الديكور الداخلي والبناء. يعمل هوميفاي على ربط  المستخدم والمصممين المعماريين والمهنيين في جميع أنحاء العالم بعضهم ببعض. ليكون هوميفاي الموقع الأول الذي تحتاجه لبناء منزل الحلم.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          سجل كخبير
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            تسجيل دخول
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;eg&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eبريميوم\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="9117827"
  data-premium-or-paywall="false"
  data-project-photos="[4188284]"
  id="project-section"
>

  <header class='user-header' data-user-id='9117827'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="9117827"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;eg&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9117827,&quot;username&quot;:&quot;civanerftk&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4188186,&quot;name&quot;:&quot;Haus Fargen&quot;,&quot;projects&quot;:[{&quot;id&quot;:1163410,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163411,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:22,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163412,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163415,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:238,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Bioklimatik Pergola&quot;},{&quot;id&quot;:1163417,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;كلاسيكي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:4,&quot;title&quot;:&quot;Bioclimatic Pergola&quot;},{&quot;id&quot;:1163418,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Tente Pergola&quot;},{&quot;id&quot;:1163419,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إسكندينافي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:9,&quot;title&quot;:&quot;Tente&quot;},{&quot;id&quot;:1163420,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إنتقائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;Rolling Roof&quot;},{&quot;id&quot;:1163421,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:198,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Rectable roof&quot;},{&quot;id&quot;:1163422,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:210,&quot;space_parent_category_id&quot;:48,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergolas&quot;},{&quot;id&quot;:1163423,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:49,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Bioclimatic Pergolas&quot;},{&quot;id&quot;:1163424,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Bioclimatica Pergola&quot;},{&quot;id&quot;:1163425,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:250,&quot;space_parent_category_id&quot;:7,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Winter Garden&quot;},{&quot;id&quot;:1163426,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Cam Tavan&quot;},{&quot;id&quot;:1163427,&quot;description&quot;:&quot;\u003cp\u003e\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eTente\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eBioclimatic Pergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola Tente\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eBioklimatik Pergola\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;0 m (طول)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:221,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;PERGOLA&quot;},{&quot;id&quot;:1163432,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;حداثي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:238,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;Bioklimatishe Pergola&quot;},{&quot;id&quot;:1163434,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163436,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;كلاسيكي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:4,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163437,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بلدي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163438,&quot;description&quot;:&quot;\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.krausmahen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergolas.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergole.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.ruzgarkirici.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesisistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesifiyatlari.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.giyotincamkapama.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.gyotincam.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentemodelleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.camtavan.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatiktavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.zipperdesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezipbodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezip.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.makrowintente.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolaistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergoleistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolatente.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergole.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatikpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.site/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bautent.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.buscoll.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminiumrollingroof.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofingsystem.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofsystems.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستوائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:11,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163439,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إنتقائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:52,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163441,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بلدي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163442,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:198,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163444,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:49,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163445,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163446,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163449,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:221,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163451,&quot;description&quot;:&quot;\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.krausmahen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergolas.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergole.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.ruzgarkirici.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesisistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesifiyatlari.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.giyotincamkapama.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.gyotincam.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentemodelleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.camtavan.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatiktavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.zipperdesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezipbodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezip.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.makrowintente.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolaistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergoleistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolatente.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergole.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatikpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.site/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bautent.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.buscoll.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminiumrollingroof.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofingsystem.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofsystems.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:&quot;www.hausfargen.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:245,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163452,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;تبسيطي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163453,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergolas&quot;},{&quot;id&quot;:1163454,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:52,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergule&quot;},{&quot;id&quot;:1163455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Haus Fargen" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_900,q_auto,w_1920/v1658143907/p/photo/projects/pffoiaodehse1ovzw6gh/industrial-laundry-room-haus-fargen.jpg" />

</div>
<div data-if-user="9117827"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/professionals/building-supplies">مواد بناء</a>
<span class='category-city--in'>في</span>
<a class="category-city--city -themed-" href="/professionals/building-supplies-in-イスタンブール">イスタンブール</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/professionals/9117827/haus-fargen"><img class="avatar--image" data-pin-nopin="true" alt="Haus Fargen" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_326,w_326/w_272,h_272,q_auto/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_326,w_326/w_136,h_136,q_auto/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_326,w_326/w_272,h_272,q_auto/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_326,w_326/w_136,h_136,q_auto/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="9117827"><button aria-label='تغيير صورةالصفحةالشخصية' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/professionals/building-supplies">مواد بناء</a>
<span class='category-city--in'>في</span>
<a class="category-city--city -themed-" href="/professionals/building-supplies-in-イスタンブール">イスタンブール</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/professionals/9117827/haus-fargen"><div class='user-header--public-name'>Haus Fargen</div>
</a><div class='user-header--rating'>
<a href="/professionals/9117827/haus-fargen/ratings"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='9117827'>
<a class="button js-call-button -up-to-xs-" href="tel://+90-5322450919"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>إتصل بنا</span></a>
<button aria-label='translation missing: eg.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
إتصل بنا
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+90-5322450919"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+90-5322450919</span></a>
</div>
<div class='user-header--interaction' data-if-user='9117827'>
<a class="-up-from-sm- button" href="/professionals/9117827/request_rating/new">اطلب كتابة تعليق</a>
</div>
<div class='user-header--interaction' data-if-user='9117827'>
<a class="-up-from-sm- button" href="/professionals/9117827/edit">تعديل الملف الشخصي</a>
</div>
<div class='user-header--interaction' data-unless-user='9117827'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eسياسة الخصوصية\u003c/a\u003e&quot;,&quot;receiverId&quot;:9117827,&quot;selectedCountryCode&quot;:&quot;+20&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/9117827/messages&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://www.hausfargen.com&#39;);" rel="nofollow" href="https://www.hausfargen.com">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://www.hausfargen.com&#39;);" rel="nofollow" href="https://www.hausfargen.com">www.hausfargen.com</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;QDdtRKY6mmdrRfng7eNMNzF/026drz4RTEkS01k23sAT+owfd5/7KgUw3aGZHyg+xrFZqjpNs87XkL94VJ/gaA==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;eg&quot;,&quot;user&quot;:{&quot;id&quot;:9117827,&quot;username&quot;:&quot;civanerftk&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4188186,&quot;name&quot;:&quot;Haus Fargen&quot;,&quot;projects&quot;:[{&quot;id&quot;:1163410,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163411,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:22,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163412,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163415,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:238,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Bioklimatik Pergola&quot;},{&quot;id&quot;:1163417,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;كلاسيكي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:4,&quot;title&quot;:&quot;Bioclimatic Pergola&quot;},{&quot;id&quot;:1163418,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Tente Pergola&quot;},{&quot;id&quot;:1163419,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إسكندينافي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:9,&quot;title&quot;:&quot;Tente&quot;},{&quot;id&quot;:1163420,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إنتقائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;Rolling Roof&quot;},{&quot;id&quot;:1163421,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:198,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Rectable roof&quot;},{&quot;id&quot;:1163422,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:210,&quot;space_parent_category_id&quot;:48,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergolas&quot;},{&quot;id&quot;:1163423,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:49,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Bioclimatic Pergolas&quot;},{&quot;id&quot;:1163424,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Bioclimatica Pergola&quot;},{&quot;id&quot;:1163425,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:250,&quot;space_parent_category_id&quot;:7,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Winter Garden&quot;},{&quot;id&quot;:1163426,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Cam Tavan&quot;},{&quot;id&quot;:1163427,&quot;description&quot;:&quot;\u003cp\u003e\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eTente\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eBioclimatic Pergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola Tente\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eBioklimatik Pergola\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;0 m (طول)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:221,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;PERGOLA&quot;},{&quot;id&quot;:1163432,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;حداثي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:238,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;Bioklimatishe Pergola&quot;},{&quot;id&quot;:1163434,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163436,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;كلاسيكي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:4,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163437,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بلدي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163438,&quot;description&quot;:&quot;\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.krausmahen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergolas.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergole.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.ruzgarkirici.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesisistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesifiyatlari.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.giyotincamkapama.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.gyotincam.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentemodelleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.camtavan.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatiktavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.zipperdesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezipbodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezip.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.makrowintente.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolaistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergoleistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolatente.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergole.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatikpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.site/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bautent.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.buscoll.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminiumrollingroof.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofingsystem.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofsystems.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستوائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:11,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163439,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إنتقائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:52,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163441,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بلدي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163442,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:198,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163444,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:49,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163445,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163446,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163449,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:221,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163451,&quot;description&quot;:&quot;\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.krausmahen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergolas.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergole.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.ruzgarkirici.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesisistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesifiyatlari.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.giyotincamkapama.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.gyotincam.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentemodelleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.camtavan.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatiktavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.zipperdesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezipbodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezip.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.makrowintente.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolaistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergoleistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolatente.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergole.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatikpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.site/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bautent.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.buscoll.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminiumrollingroof.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofingsystem.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofsystems.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:&quot;www.hausfargen.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:245,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163452,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;تبسيطي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163453,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergolas&quot;},{&quot;id&quot;:1163454,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:52,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergule&quot;},{&quot;id&quot;:1163455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"https://www.hausfargen.com","name":"Haus Fargen","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg","telephone":"+90-5322450919","address":{"@type":"PostalAddress","streetAddress":"Çavuşoğlu Mah. Ardıç Sok.No:4/A, Kartal, İstanbul","addressLocality":"イスタンブール","postalCode":"34500","addressCountry":"تركيا"},"aggregateRating":null,"@id":"https://www.homify.com.eg/a/partial/shared/professionals/header?id=9117827","geo":{"@type":"GeoCoordinates","latitude":41.0885082,"longitude":28.9934495},"description":null,"areaServed":{"@type":"place","name":[]},"hasOfferCatalog":{"@type":"OfferCatalog","name":[]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='9117827'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/professionals/9117827/haus-fargen"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">نظرة عامة</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/professionals/9117827/haus-fargen/projects"><b class="-block- -centered- font--xl">32</b><span class="font--s">مشاريع (32)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="9117827" href="/professionals/9117827/haus-fargen/ideabooks"><b class="-block- -centered- font--xl">0</b><span class="font--s">كتاب الافكار (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/professionals/9117827/haus-fargen/ratings"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">التعليقات (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/professionals/9117827/edit">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/9117827/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/professionals/9117827/request_rating/new">اطلب كتابة تعليق</a>
<a class="button" rel="nofollow" href="/projects/new">مشروع جديد</a>
<button aria-label='تغيير صورةالصفحةالشخصية' class='button' id='change-avatar-picture-tab'>تغيير صورةالصفحةالشخصية</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;eg&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9117827,&quot;username&quot;:&quot;civanerftk&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4188186,&quot;name&quot;:&quot;Haus Fargen&quot;,&quot;projects&quot;:[{&quot;id&quot;:1163455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163454,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:52,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergule&quot;},{&quot;id&quot;:1163453,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergolas&quot;},{&quot;id&quot;:1163452,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;تبسيطي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:47,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163451,&quot;description&quot;:&quot;\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.krausmahen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergolas.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergole.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.ruzgarkirici.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesisistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesifiyatlari.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.giyotincamkapama.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.gyotincam.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentemodelleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.camtavan.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatiktavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.zipperdesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezipbodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezip.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.makrowintente.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolaistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergoleistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolatente.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergole.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatikpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.site/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bautent.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.buscoll.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminiumrollingroof.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofingsystem.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofsystems.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:&quot;www.hausfargen.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:245,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163449,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:221,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163446,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163445,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163444,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:49,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163442,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:198,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163441,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بلدي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163439,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إنتقائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:52,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163438,&quot;description&quot;:&quot;\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.krausmahen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergolas.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergole.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.ruzgarkirici.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesisistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesifiyatlari.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.giyotincamkapama.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.gyotincam.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentemodelleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.camtavan.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatiktavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.zipperdesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezipbodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezip.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.makrowintente.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolaistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergoleistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolatente.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergole.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatikpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.site/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bautent.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.buscoll.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminiumrollingroof.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofingsystem.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofsystems.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستوائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:11,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163437,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بلدي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163436,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;كلاسيكي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:4,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163434,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163427,&quot;description&quot;:&quot;\u003cp\u003e\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eTente\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eBioclimatic Pergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola Tente\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eBioklimatik Pergola\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;0 m (طول)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:221,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;PERGOLA&quot;},{&quot;id&quot;:1163432,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;حداثي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:238,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;Bioklimatishe Pergola&quot;},{&quot;id&quot;:1163426,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:21,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Cam Tavan&quot;},{&quot;id&quot;:1163425,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:250,&quot;space_parent_category_id&quot;:7,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Winter Garden&quot;},{&quot;id&quot;:1163424,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Bioclimatica Pergola&quot;},{&quot;id&quot;:1163423,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:49,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Bioclimatic Pergolas&quot;},{&quot;id&quot;:1163422,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:210,&quot;space_parent_category_id&quot;:48,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergolas&quot;},{&quot;id&quot;:1163421,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:198,&quot;space_parent_category_id&quot;:5,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Rectable roof&quot;},{&quot;id&quot;:1163420,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إنتقائي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:9,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;Rolling Roof&quot;},{&quot;id&quot;:1163419,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إسكندينافي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:9,&quot;title&quot;:&quot;Tente&quot;},{&quot;id&quot;:1163418,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Tente Pergola&quot;},{&quot;id&quot;:1163417,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;كلاسيكي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:155,&quot;space_parent_category_id&quot;:10,&quot;product_category_id&quot;:null,&quot;style_id&quot;:4,&quot;title&quot;:&quot;Bioclimatic Pergola&quot;},{&quot;id&quot;:1163415,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:238,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Bioklimatik Pergola&quot;},{&quot;id&quot;:1163412,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163411,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;بحر أبيض متوسط&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:22,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:5,&quot;title&quot;:&quot;Pergola&quot;},{&quot;id&quot;:1163410,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;صناعي&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:254,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:8,&quot;title&quot;:&quot;Pergola&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="9117827"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">فتح في صفحة جديدة</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;eg&quot;,&quot;project&quot;:{&quot;id&quot;:1163451,&quot;description&quot;:&quot;\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.krausmahen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergolas.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergole.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.ruzgarkirici.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesisistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesifiyatlari.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.giyotincamkapama.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.gyotincam.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentemodelleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.camtavan.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatiktavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.zipperdesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezipbodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezip.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.makrowintente.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolaistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergoleistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolatente.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergole.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatikpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.site/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bautent.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.buscoll.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminiumrollingroof.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofingsystem.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofsystems.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;link&quot;:&quot;www.hausfargen.com&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:245,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:10,&quot;title&quot;:&quot;Pergola&quot;,&quot;user&quot;:{&quot;id&quot;:9117827,&quot;username&quot;:&quot;civanerftk&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1658143412/p/user/avatar/9117827/173638413_3933743620006262_8548439070842092642_n.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4188186,&quot;name&quot;:&quot;Haus Fargen&quot;},&quot;photos&quot;:[{&quot;id&quot;:4188284,&quot;image&quot;:&quot;v1658148273/p/photo/projects/cbedlsoclg4ieeq4okqi.jpg&quot;,&quot;title&quot;:&quot;Pergola&quot;,&quot;description&quot;:&quot;\u003cp\u003eAlman Teknolojisi ve 20 Yılı Aşkın Tecrübesi ile Üretim, İmalat ve Montaj Yapan Haus Fargen Firmamız, Bioclimatic Pergola, Pergola Tente, Bioklimatik Pergola, Rolling, Roof, uygun fiyat kaliteli, garantili Haus Fargen ürünleri profesyonel ekip ile bölgesinde hizmeti vermektedir.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.krausmahen.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergolas.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolabioclimatic.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioclimaticpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergola.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergole.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminyumpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.ruzgarkirici.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesisistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.kisbahcesifiyatlari.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.giyotincamkapama.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.gyotincam.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.terastentemodelleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirkapanirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.acilirtavansistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.camtavan.org/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatiktavan.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergola.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.rollingroofpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.zipperdesistemleri.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezipbodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.perdezip.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.makrowintente.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolaistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergoleistanbul.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.tentepergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.pergolatente.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bioklimatikpergole.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.biokilimatikpergolabodrum.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.hausfargen.site/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.bautent.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.buscoll.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.aluminiumrollingroof.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ePergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofpergola.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofingsystem.com/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e,\u0026nbsp;\u003ca href=\&quot;https://www.retractableroofsystems.net/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003epergola\u003c/a\u003e\u003c/p\u003e&quot;,&quot;link&quot;:&quot;www.hausfargen.com&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;إستعماري&quot;,&quot;style_id&quot;:10,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:245,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1163451,&quot;user_id&quot;:9117827,&quot;image_alt_text&quot;:&quot;Pergola Haus Fargen شرفة&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;مشاريع وغرف&quot;,&quot;space&quot;],[&quot;نموذج / رسم / خطة الطابق&quot;,&quot;drawing&quot;],[&quot;صور قبل و بعد&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;أسيوي&quot;,1],[&quot;إستعماري&quot;,10],[&quot;إستوائي&quot;,11],[&quot;إسكندينافي&quot;,9],[&quot;إنتقائي&quot;,3],[&quot;بحر أبيض متوسط&quot;,5],[&quot;بلدي&quot;,7],[&quot;تبسيطي&quot;,12],[&quot;حداثي&quot;,2],[&quot;ريفي&quot;,6],[&quot;صناعي&quot;,8],[&quot;كلاسيكي&quot;,4]],&quot;colors&quot;:[[&quot;Amber/Gold&quot;,5],[&quot;Beige&quot;,7],[&quot;Black&quot;,1],[&quot;Blue&quot;,13],[&quot;Brown&quot;,6],[&quot;Green&quot;,15],[&quot;Grey&quot;,3],[&quot;Metallic/Silver&quot;,4],[&quot;Multicolored&quot;,17],[&quot;Orange&quot;,9],[&quot;Pink&quot;,11],[&quot;Purple/Violet&quot;,12],[&quot;Red&quot;,10],[&quot;Transparent&quot;,18],[&quot;Turquoise&quot;,14],[&quot;White&quot;,2],[&quot;Wood effect&quot;,16],[&quot;Yellow&quot;,8]],&quot;materialsSpace&quot;:[[&quot;MDF&quot;,21],[&quot;أبلكاش&quot;,19],[&quot;أسمنت&quot;,46],[&quot;ألمنيوم/ زنك&quot;,43],[&quot;ألواح خشب مضغوط&quot;,22],[&quot;المرو أو الكوارتز&quot;,40],[&quot;باطون مسلح&quot;,47],[&quot;بلاستيك&quot;,26],[&quot;بلاط&quot;,31],[&quot;بوص/ بامبو&quot;,15],[&quot;جرانيت&quot;,35],[&quot;حجر&quot;,34],[&quot;حجر اردواز&quot;,36],[&quot;حجر جيري&quot;,37],[&quot;حجر رملي&quot;,38],[&quot;حديد&quot;,42],[&quot;خشب&quot;,16],[&quot;خشب OSB&quot;,20],[&quot;خشب معالج&quot;,18],[&quot;خشب نقي &quot;,17],[&quot;ذهب/فضة&quot;,45],[&quot;رخام&quot;,39],[&quot;زجاج&quot;,28],[&quot;سيراميك&quot;,29],[&quot;طوب&quot;,30],[&quot;فلين&quot;,24],[&quot;مزيج خشب وبلاستيك&quot;,23],[&quot;مطاط&quot;,27],[&quot;معدن&quot;,41],[&quot;نحاس/برونز&quot;,44]],&quot;materialsProduct&quot;:[[&quot;MDF&quot;,21],[&quot;أبلكاش&quot;,19],[&quot;أسمنت&quot;,46],[&quot;ألمنيوم/ زنك&quot;,43],[&quot;ألواح خشب مضغوط&quot;,22],[&quot;أنسجة طبيعية&quot;,7],[&quot;الريش&quot;,1],[&quot;القنب&quot;,12],[&quot;المرو أو الكوارتز&quot;,40],[&quot;باطون مسلح&quot;,47],[&quot;بلاستيك&quot;,26],[&quot;بلاط&quot;,31],[&quot;بورسلان&quot;,33],[&quot;بوص/ بامبو&quot;,15],[&quot;جرانيت&quot;,35],[&quot;جلد&quot;,3],[&quot;جلد صناعي&quot;,4],[&quot;حجر&quot;,34],[&quot;حجر اردواز&quot;,36],[&quot;حجر جيري&quot;,37],[&quot;حجر رملي&quot;,38],[&quot;حديد&quot;,42],[&quot;حرير&quot;,8],[&quot;خشب&quot;,16],[&quot;خشب OSB&quot;,20],[&quot;خشب معالج&quot;,18],[&quot;خشب نقي &quot;,17],[&quot;خيرزان&quot;,14],[&quot;ذهب/فضة&quot;,45],[&quot;رخام&quot;,39],[&quot;زجاج&quot;,28],[&quot;سيراميك&quot;,29],[&quot;سيزال/ قش&quot;,13],[&quot;صوف&quot;,9],[&quot;طوب&quot;,30],[&quot;فخار&quot;,32],[&quot;فرو&quot;,2],[&quot;فلين&quot;,24],[&quot;قطن&quot;,10],[&quot;قماش&quot;,5],[&quot;كتان&quot;,11],[&quot;مزيج خشب وبلاستيك&quot;,23],[&quot;مطاط&quot;,27],[&quot;معدن&quot;,41],[&quot;مواد مُصنعة&quot;,6],[&quot;نحاس/برونز&quot;,44],[&quot;ورق&quot;,25]],&quot;categoriesProduct&quot;:[],&quot;categoriesSpace&quot;:[[&quot; أبواب&quot;,202,[[&quot;أبواب رئيسية&quot;,224],[&quot;أبواب داخلية&quot;,226],[&quot;أبواب منزلقة&quot;,227],[&quot;أبواب زجاجية&quot;,228],[&quot;أبواب خشبية&quot;,229]]],[&quot;أرضيات&quot;,238],[&quot;الممر والمدخل&quot;,47],[&quot;بلكونة أو شرفة&quot;,50],[&quot;بيت زجاجي&quot;,52],[&quot;جدران&quot;,49],[&quot;حديقة&quot;,7,[[&quot;كوخ حديقة&quot;,193],[&quot;حديقة صخرية&quot;,194],[&quot;بركة مائية&quot;,195],[&quot;فناء أمامي&quot;,203],[&quot;حديقة Zen&quot;,205],[&quot;حديقة داخلية&quot;,250]]],[&quot;حمام&quot;,14],[&quot;درج&quot;,237],[&quot;رووف&quot;,201,[[&quot;سطح مستوي / رووف مستوي&quot;,215],[&quot;برجولا جانبية&quot;,216],[&quot;سقف جمالون&quot;,217],[&quot;سقف متعدد الميول&quot;,218],[&quot;رووف تراس&quot;,219]]],[&quot;شبابيك &quot;,48,[[&quot;إضاءات طبيعية من سقف &quot;,208],[&quot;شبابيك بلاستيك&quot;,209],[&quot;شبابيك قبو&quot;,210],[&quot;شيش&quot;,211],[&quot;شبابيك خشبية&quot;,213]]],[&quot;شرفة&quot;,245],[&quot;صالة الرياضة&quot;,3],[&quot;غرف اخرى&quot;,251],[&quot;غرفة الاطفال&quot;,5,[[&quot;غرف الرضع&quot;,197],[&quot;غرفة نوم مراهقين &quot;,198],[&quot;غرفة نوم أولاد&quot;,221],[&quot;غرفة نوم بنات&quot;,222]]],[&quot;غرفة السفرة&quot;,21],[&quot;غرفة الغسيل&quot;,254],[&quot;غرفة المعيشة&quot;,9],[&quot;غرفة الملابس&quot;,22],[&quot;غرفة الميديا&quot;,10,[[&quot;أجهزة إلكترونية&quot;,155]]],[&quot;غرفة نوم&quot;,19,[[&quot;غرف نوم صغيرة&quot;,243],[&quot;غرفة النوم الرئيسية&quot;,247]]],[&quot;غرف تخزين&quot;,252],[&quot;قبو النبيذ&quot;,16],[&quot;مرآب~ كراج&quot;,23,[[&quot;كراج جاهز للتركيب&quot;,189],[&quot;كراج يتسع لسيارتين&quot;,190],[&quot;باب الكراج&quot;,191],[&quot;برجولا للسيارة&quot;,204]]],[&quot;مسبح&quot;,12,[[&quot;مسبح لانهائي&quot;,186],[&quot;مسبح حديقة&quot;,196],[&quot;بحيرة طبيعية&quot;,220],[&quot;بانيو سبا&quot;,241]]],[&quot;مطبخ&quot;,6,[[&quot;وحدات مطبخ&quot;,206],[&quot;مطبخ ذو قطع مدمجة&quot;,207],[&quot;مطابخ صغيرة&quot;,244]]],[&quot;مكتب عمل أو دراسة&quot;,4],[&quot;منازل&quot;,17,[[&quot;منزل عائلي صغير&quot;,185],[&quot;منزل جاهز للتركيب&quot;,187],[&quot;منزل بنغالي&quot;,200],[&quot;فيلا&quot;,214],[&quot;منزل خشبي&quot;,225],[&quot;منزل ريفي&quot;,230],[&quot;منزل عائلي كبير&quot;,231],[&quot;منازل التراس&quot;,232],[&quot;كوخ&quot;,233],[&quot;منزل سلبي&quot;,234],[&quot;منازل صغيرة&quot;,242],[&quot;شقة&quot;,249]]],[&quot;منتجع&quot;,20,[[&quot;ساونا&quot;,188],[&quot;حمام بخار&quot;,192],[&quot;بانيو سبا&quot;,239]]],[&quot;يخوت وطائرات&quot;,27],[null,255]]},&quot;measurementUnit&quot;:&quot;m&quot;,&quot;editMode&quot;:null}" data-hydrate="1"></div>


  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-91420b622d.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=ar-EG"></script>

<script src="/assets/professionalProfile.6471cc0c4f31fec26bb5.js" defer="defer"></script>
<script src="/assets/project.cc8330bd0f28a29001cc.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="هوميفاي هي منصة مستقلة للهندسة المعمارية، التصميم الداخلي، والديكور الداخلي والبناء" alt=" هوميفاي هو منصة مستقلة للهندسة المعمارية، التصميم الداخلي، الديكور الداخلي والبناء. يعمل هوميفاي على ربط  المستخدم والمصممين المعماريين والمهنيين في جميع أنحاء العالم بعضهم ببعض. ليكون هوميفاي الموقع الأول الذي تحتاجه لبناء منزل الحلم.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ar"
        target="_blank"
      >
        مساعدة ودعم
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        تسجيل الشركات مجاني
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        كن مشترك <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>بريميوم</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        الاحكام و الشروط
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        سياسة الخصوصية
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        بصمة
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        مربع شارات
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        مواضيع
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        وظائف
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">الحصول على تجربة أفضل!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_eg.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_eg.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify حسب الدولة</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projects/1163451/pergola"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -eg flag-link-eg"></span>
        </span>
				مصر
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.com.eg/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
